RSS   Vulnerabilities for 'Netepi case manager'   RSS

2006-11-21
 
CVE-2006-6052

 

 
NetEpi Case Manager before 0.98 generates different error messages depending on whether or not a username is valid, which allows remote attackers to enumerate valid usernames.

 


Copyright 2019, cxsecurity.com

 

Back to Top