RSS   Vulnerabilities for 'Yonetimi'   RSS

2006-12-05
 
CVE-2006-6298

CWE-Other
 

 
SQL injection vulnerability in uye_giris_islem.asp in Metyus Okul Yonetim Sistemi 1.0 allows remote attackers to execute arbitrary SQL commands via the (1) kullanici_ismi and (2) sifre parameters.

 

 >>> Vendor: Maxiasp 2 Products
Yonetimi
Burak yilmaz download portal


Copyright 2021, cxsecurity.com

 

Back to Top