RSS   Vulnerabilities for 'Deepburner'   RSS

2006-12-20
 
CVE-2006-6665

 

 
Buffer overflow in Astonsoft DeepBurner Pro and Free 1.8.0 and earlier allows user-assisted remote attackers to execute arbitrary code via a long file name tag in a dbr file.

 


Copyright 2019, cxsecurity.com

 

Back to Top