RSS   Vulnerabilities for 'Acronym mod'   RSS

2006-12-31
 
CVE-2006-6842

 

 
SQL injection vulnerability in admin/admin_acronyms.php in the Acronym Mod 0.9.5 for phpBB2 Plus 1.53 allows remote attackers to execute arbitrary SQL commands via the id parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top