RSS   Vulnerabilities for 'Darxite'   RSS

2000-11-14
 
CVE-2000-0846

 

 
Buffer overflow in Darxite 0.4 and earlier allows a remote attacker to execute arbitrary commands via a long username or password.

 


Copyright 2018, cxsecurity.com

 

Back to Top