RSS   Vulnerabilities for 'Kmail cgi'   RSS

2007-03-05
 
CVE-2006-7111

 

 
Unspecified vulnerability in Futomi's CGI Cafe KMail CGI 1.0.3 and earlier allows remote attackers to bypass authentication and obtain unauthorized email access via unspecified vectors.

 

 >>> Vendor: Futomis cgi cafe 2 Products
Kmail cgi
Fulltext search cgi


Copyright 2019, cxsecurity.com

 

Back to Top