RSS   Vulnerabilities for 'Yet another link directory'   RSS

2007-01-09
 
CVE-2007-0141

CWE-Other
 

 
Cross-site scripting (XSS) vulnerability in yald.php in Yet Another Link Directory 1.0 allows remote attackers to inject arbitrary web script or HTML via the search parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top