RSS   Vulnerabilities for 'Allmyvisitors'   RSS

2007-01-10
 
CVE-2007-0170

 

 
PHP remote file inclusion vulnerability in index.php in AllMyVisitors 0.4.0 allows remote attackers to execute arbitrary PHP code via a URL in the AMV_serverpath parameter.

 


Copyright 2020, cxsecurity.com

 

Back to Top