RSS   Vulnerabilities for 'Asp news'   RSS

2007-01-30
 
CVE-2007-0566

 

 
SQL injection vulnerability in news_detail.asp in ASP NEWS 3 and earlier allows remote attackers to execute arbitrary SQL commands via the id parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top