RSS   Vulnerabilities for 'Epistemon'   RSS

2007-02-03
 
CVE-2007-0701

 

 
PHP remote file inclusion vulnerability in inc/common.inc.php in Epistemon 1.0 allows remote attackers to execute arbitrary PHP code via a URL in the inc_path parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top