RSS   Vulnerabilities for 'Kisisel site forum.asp'   RSS

2007-02-07
 
CVE-2007-0826

 

 
SQL injection vulnerability in forum.asp in Kisisel Site 2007 allows remote attackers to execute arbitrary SQL commands via the forumid parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top