RSS   Vulnerabilities for 'Lushiwarplaner'   RSS

2007-02-08
 
CVE-2007-0864

 

 
SQL injection vulnerability in register.php in LushiWarPlaner 1.0 allows remote attackers to inject arbitrary SQL commands via the id parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top