RSS   Vulnerabilities for 'Lushinews'   RSS

2007-02-08
 
CVE-2007-0865

 

 
SQL injection vulnerability in comments.php in LushiNews 1.01 and earlier allows remote authenticated users to inject arbitrary SQL commands via the id parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top