RSS   Vulnerabilities for 'All-mail'   RSS

2000-12-19
 
CVE-2000-0985

 

 
Buffer overflow in All-Mail 1.1 allows remote attackers to execute arbitrary commands via a long "MAIL FROM" or "RCPT TO" command.

 


Copyright 2017, cxsecurity.com

 

Back to Top