RSS   Vulnerabilities for 'At contenator'   RSS

2007-02-16
 
CVE-2007-0983

CWE-94
 

 
PHP remote file inclusion vulnerability in _admin/nav.php in AT Contenator 1.0 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the Root_To_Script parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top