RSS   Vulnerabilities for 'Cedstat'   RSS

2007-02-21
 
CVE-2007-1020

CWE-Other
 

 
Cross-site scripting (XSS) vulnerability in index.php in CedStat 1.31 allows remote attackers to inject arbitrary web script or HTML via the hier parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top