RSS   Vulnerabilities for 'Scrymud'   RSS

2007-02-26
 
CVE-2007-1098

 

 
Multiple unspecified vulnerabilities in ScryMUD before 2.1.11 have unknown impact and attack vectors, possibly related to denial of service caused by a search that begins with a .* sequence.

 


Copyright 2017, cxsecurity.com

 

Back to Top