RSS   Vulnerabilities for 'Admin phorum'   RSS

2007-03-02
 
CVE-2007-1219

 

 
PHP remote file inclusion vulnerability in actions/del.php in Admin Phorum 3.3.1a allows remote attackers to execute arbitrary PHP code via a URL in the include_path parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top