RSS   Vulnerabilities for 'Aj forum'   RSS

2007-03-06
 
CVE-2007-1295

 

 
SQL injection vulnerability in topic_title.php in AJ Forum 1.0 allows remote attackers to execute arbitrary SQL commands via the td_id parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top