RSS   Vulnerabilities for 'Aj classifieds'   RSS

2007-03-06
 
CVE-2007-1296

 

 
SQL injection vulnerability in postingdetails.php in AJ Classifieds 1.0 allows remote attackers to execute arbitrary SQL commands via the postingid parameter.

 

 >>> Vendor: Aj square 7 Products
Aj classifieds
Ajdating
Ajauction
Aj hyip
Aj auction
Aj article
Zeuscart


Copyright 2020, cxsecurity.com

 

Back to Top