RSS   Vulnerabilities for 'Ajauction'   RSS

2007-03-06
 
CVE-2007-1298

 

 
SQL injection vulnerability in subcat.php in AJ Auction 1.0 allows remote attackers to execute arbitrary SQL commands via the cate_id parameter.

 

 >>> Vendor: Aj square 7 Products
Aj classifieds
Ajdating
Ajauction
Aj hyip
Aj auction
Aj article
Zeuscart


Copyright 2017, cxsecurity.com

 

Back to Top