RSS   Vulnerabilities for 'Li-countdown'   RSS

2008-02-14
 
CVE-2008-0789

CWE-89
 

 
SQL injection vulnerability in countdown.php in LI-Scripts LI-Countdown allows remote attackers to execute arbitrary SQL commands via the years parameter.

 

 >>> Vendor: Li-scripts 2 Products
Li-guestbook
Li-countdown


Copyright 2019, cxsecurity.com

 

Back to Top