RSS   Vulnerabilities for 'News-letterman'   RSS

2007-03-08
 
CVE-2007-1340

 

 
PHP remote file inclusion vulnerability in eintrag.php in Weltennetz News-Letterman 1.1 allows remote attackers to execute arbitrary PHP code via a URL in the sqllog parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top