RSS   Vulnerabilities for 'Ypbind'   RSS

2000-12-11
 
CVE-2000-1041

 

 
Buffer overflow in ypbind 3.3 possibly allows an attacker to gain root privileges.

 


Copyright 2019, cxsecurity.com

 

Back to Top