RSS   Vulnerabilities for 'APB'   RSS

2008-08-21
 
CVE-2008-3748

CWE-89
 

 
SQL injection vulnerability in view_group.php in Active PHP Bookmarks (APB) 1.1.02 and 1.2.06 allows remote attackers to execute arbitrary SQL commands via the id parameter.

 

 >>> Vendor: Lbstone 3 Products
Active php bookmark notes
Active php bookmarks
APB


Copyright 2017, cxsecurity.com