RSS   Vulnerabilities for 'Avast'   RSS

2016-04-11
 
CVE-2016-3986

 

 
Avast allows remote attackers to cause a denial of service (memory corruption) and possibly execute arbitrary code via a crafted PE file, related to authenticode parsing.

 

 >>> Vendor: Avast 22 Products
Avast antivirus
Avast antivirus home
Avast antivirus professional
Avast antivirus free
Avast! mobile security
Avast free antivirus
Avast internet security
Avast premier
Avast pro antivirus
Avast
Business security
Email server security
Endpoint protection
Endpoint protection plus
Endpoint protection suite
Endpoint protection suite plus
File server security
Free antivirus
Internet security
Premier
Pro antivirus
Antivirus


Copyright 2017, cxsecurity.com