RSS   Vulnerabilities for 'Eve-nuke forum'   RSS

2007-03-29
 
CVE-2007-1778

 

 
PHP remote file inclusion vulnerability in db/mysql.php in the Eve-Nuke 0.1 (EN-Forums) module for PHP-Nuke allows remote attackers to execute arbitrary PHP code via a URL in the phpbb_root_path parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top