RSS   Vulnerabilities for 'Cabron connector'   RSS

2007-04-19
 
CVE-2007-2154

 

 
PHP remote file inclusion vulnerability in services/samples/inclusionService.php in Cabron Connector 1.1.0 allows remote attackers to execute arbitrary PHP code via a URL in the CabronServiceFolder parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top