RSS   Vulnerabilities for 'Ya book'   RSS

2007-04-25
 
CVE-2007-2265

CWE-Other
 

 
Cross-site scripting (XSS) vulnerability in YA Book 0.98-alpha allows remote attackers to inject arbitrary web script or HTML via the City field in a sign action in index.php.

 

 >>> Vendor: Phpee 3 Products
Ya book
Power phlogger
Pphlogger


Copyright 2019, cxsecurity.com

 

Back to Top