RSS   Vulnerabilities for 'Koules'   RSS

2001-01-09
 
CVE-2000-1175

 

 
Buffer overflow in Koules 1.4 allows local users to execute arbitrary commands via a long command line argument.

 


Copyright 2019, cxsecurity.com

 

Back to Top