RSS   Vulnerabilities for 'Audio cd ripper ocx'   RSS

2007-05-11
 
CVE-2007-2603

 

 
Unspecified vulnerability in the Init function in the Audio CD Ripper OCX (AudioCDRipperOCX.ocx) 1.0 ActiveX control allows remote attackers to cause a denial of service (NULL dereference and Internet Explorer crash) via unspecified vectors.

 


Copyright 2017, cxsecurity.com

 

Back to Top