RSS   Vulnerabilities for 'Akismet'   RSS

2007-05-16
 
CVE-2007-2714

 

 
Unspecified vulnerability in akismet.php in Matt Mullenweg Akismet before 2.0.2, a WordPress plugin, has unknown impact and attack vectors.

 


Copyright 2017, cxsecurity.com