RSS   Vulnerabilities for 'Advance-flow'   RSS

2007-05-22
 
CVE-2007-2811

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in OSK Advance-Flow 4.41 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2022, cxsecurity.com

 

Back to Top