RSS   Vulnerabilities for 'Adsense-deluxe'   RSS

2007-05-22
 
CVE-2007-2828

 

 
Cross-site request forgery (CSRF) vulnerability in adsense-deluxe.php in the AdSense-Deluxe 0.x plugin for WordPress allows remote attackers to perform unspecified actions as arbitrary users via unspecified vectors.

 


Copyright 2017, cxsecurity.com