RSS   Vulnerabilities for 'Ace-ftp'   RSS

2007-06-11
 
CVE-2007-3161

 

 
Buffer overflow in Ace-FTP Client 1.24a allows user-assisted, remote FTP servers to execute arbitrary code via a long response.

 


Copyright 2017, cxsecurity.com