RSS   Vulnerabilities for 'Access2asp'   RSS

2007-06-26
 
CVE-2007-3414

 

 
Multiple cross-site scripting (XSS) vulnerabilities in access2asp 4.5 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) od and (2) search parameters to (a) suppliersList.asp and (b) contactsList.asp.

 


Copyright 2017, cxsecurity.com

 

Back to Top