RSS   Vulnerabilities for 'Model search'   RSS

2008-06-03
 
CVE-2008-2537

CWE-89
 

 
SQL injection vulnerability in cat.php in HispaH Model Search allows remote attackers to execute arbitrary SQL commands via the cat parameter.

 

 >>> Vendor: Hispah 3 Products
Youtube clone script
Model search
Text links ads


Copyright 2021, cxsecurity.com

 

Back to Top