RSS   Vulnerabilities for 'Element cms'   RSS

2007-07-18
 
CVE-2007-3886

 

 
Cross-site scripting (XSS) vulnerability in default.asp in Element CMS allows remote attackers to inject arbitrary web script or HTML via the s parameter in a search pID action.

 


Copyright 2019, cxsecurity.com

 

Back to Top