RSS   Vulnerabilities for 'Aplomb poll'   RSS

2007-07-31
 
CVE-2007-4101

 

 
Multiple PHP remote file inclusion vulnerabilities in Madoa Poll 1.1 allow remote attackers to execute arbitrary PHP code via the Madoa parameter to (1) index.php, (2) vote.php, and (3) admin.php.

 


Copyright 2017, cxsecurity.com

 

Back to Top