RSS   Vulnerabilities for 'Jitterbug'   RSS

2004-02-03
 
CVE-2004-0028

 

 
jitterbug 1.6.2 does not properly sanitize inputs, which allows remote authenticated users to execute arbitrary commands.

 

 >>> Vendor: Samba 5 Products
Samba
PPP
Jitterbug
Samba server
Rsync


Copyright 2019, cxsecurity.com

 

Back to Top