RSS   Vulnerabilities for 'Ncaster'   RSS

2007-08-13
 
CVE-2007-4320

 

 
PHP remote file inclusion vulnerability in admin/addons/archive/archive.php in Ncaster 1.7.2 allows remote attackers to execute arbitrary PHP code via a URL in the adminfolder parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top