RSS   Vulnerabilities for 'Acrotxt'   RSS

2007-08-28
 
CVE-2007-4581

 

 
SQL injection vulnerability in acrotxt.php in WBB2-Addon: Acrotxt 1 allows remote attackers to execute arbitrary SQL commands via the show parameter.

 


Copyright 2018, cxsecurity.com

 

Back to Top