RSS   Vulnerabilities for 'Aipo asp'   RSS

2007-10-01
 
CVE-2007-5154

CWE-362
 

 
Session fixation vulnerability in Aipo and Aipo ASP 3.0.1.0 and earlier allows remote attackers to hijack web sessions via unspecified vectors.

 

 >>> Vendor: Aimluck 3 Products
AIPO
Aipo asp
Aipo-asp


Copyright 2017, cxsecurity.com

 

Back to Top