RSS   Vulnerabilities for 'Crs manager'   RSS

2007-10-14
 
CVE-2007-5440

CWE-20
 

 
** DISPUTED ** Multiple PHP remote file inclusion vulnerabilities in CRS Manager allow remote attackers to execute arbitrary PHP code via a URL in the DOCUMENT_ROOT parameter to (1) index.php or (2) login.php. NOTE: this issue is disputed by CVE, since DOCUMENT_ROOT cannot be modified by an attacker.

 


Copyright 2019, cxsecurity.com

 

Back to Top