RSS   Vulnerabilities for 'Light fman php'   RSS

2007-10-31
 
CVE-2007-5753

CWE-noinfo
 

 
Unspecified vulnerability in Light FMan PHP (lfman or lightfman) before 2.0rc1 has unknown impact and attack vectors related to "actions."

 


Copyright 2019, cxsecurity.com

 

Back to Top