RSS   Vulnerabilities for 'Vbtube'   RSS

2007-11-27
 
CVE-2007-6141

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in vBTube.php in vBTube 1.1 Beta allows remote attackers to inject arbitrary web script or HTML via the search parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top