RSS   Vulnerabilities for 'CMS'   RSS

2007-11-29
 
CVE-2007-6179

 

 
Multiple PHP remote file inclusion vulnerabilities in Charray's CMS 0.9.3 allow remote attackers to execute arbitrary PHP code via a URL in the ccms_library_path parameter to (1) markdown.php and (2) gallery.php in decoder/.

 


Copyright 2019, cxsecurity.com

 

Back to Top