RSS   Vulnerabilities for 'Ncm content management system'   RSS

2001-07-02
 
CVE-2001-0418

 

 
content.pl script in NCM Content Management System allows remote attackers to read arbitrary contents of the content database by inserting SQL characters into the id parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top