RSS   Vulnerabilities for 'Linux'   RSS

1996-10-08
 
CVE-1999-0234

 

 
Bash treats any character with a value of 255 as a command separator.

 


Copyright 2022, cxsecurity.com

 

Back to Top