RSS   Vulnerabilities for 'Com paxxgallery'   RSS

2008-02-15
 
CVE-2008-0801

 

 
SQL injection vulnerability in index.php in the PAXXGallery (com_paxxgallery) 0.2 component for Mambo and Joomla! allow remote attackers to execute arbitrary SQL commands via (1) the iid parameter in a view action, and possibly (2) the userid parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top